Persyaratan

Persyaratan minimum untuk dapat menggunakan aplikasi desktop adalah: application:

  • macOS: OS X 10.14 atau lebih tinggi
  • Windows: Windows 10 64-bit, versi 1709 atau lebih tinggi (untuk versi sebelum 2004 anda perlu menyalakan opsi ‘Sideload apps’ nya)
  • Linux: Seluruh distro Linux dengan pengelola paket Snap yang telah terpasang.